Re: error compiling lirc under 2.4.19pre6


Thread view