#9 mysql-server-5.5: Install error [Debian] [Ubuntu]

open
2013-12-12
2013-12-12
Jared Allard
No

Didn't realize I could report this there. Apologies.

mysql-server-5.5 on Debian Testing and Ubuntu cannot install, this is due too mysql-server-5.5 looking for group net, instead of the default 3003 group. See mysql-server-5.5 (Debian) bug: #731809

Related

Wiki: Debian
Wiki: Ubuntu

Discussion