[Linux-fbdev-users] nvidia 9400 support in nvidiafb: available in kernels > 2.6.29 ?


Thread view