LilyJHelp-2.4.2 released

Now it should not need JDK 1.5, only JDK 1.4 (untested though)

Posted by Bertalan Fodor 2004-12-09