lily4jedit 0.2.6-1 released

I've made a release, because I was asked for it. It is now more or less compatible with LilyPond 2.4.x
You must use the new LilyJHelp package for it and also you need some new jEdit plugins (or new versions)

Posted by Bertalan Fodor 2004-12-05