From: KIRK, BENJAMIN (JSC-EG) (NASA) <benjamin.kirk-1@na...> - 2004-10-26 18:56:22
I like the idea... This will get us one step closer to my ulterior motive:
MeshBase -> Mesh
Mesh -> UnstructuredMesh
or something like that. Contrary to John's change this will break
*everything* so it should probably wait for libMesh 0.5.0.