Version 2.11: Compatibility with xcolor 1.10

The new version 2.11 restores compatibility with xcolor 1.10. To use it, you must update to beamer 2.11, pgf 0.61, and xcolor 1.10. It also contains some bugfixes.

Posted by Till Tantau 2004-04-08