#12 support for qt4 or qt5 ?

open
Phil Schwartz
None
5
2014-02-04
2014-02-04
No

kodos in my last app that depends on qt3 , so the request is build kodos against qt5 or at least qt4.

Thanks,

Discussion