#19 pyqt4 support

open
nobody
None
5
2014-12-08
2009-10-13
Kurt Schwehr
No

Hi,

Does kodos work with pyqt4?

Thanks,
-kurt

Discussion

  • qt3 libraries were removed from portage tree for years ago.
    So, without PyQt4 compatibility patch it's incompatible with most modern distros.