#76 problem installing with FreeBSD 8.2 / Firebird 2.5

open
nobody
5
2012-01-15
2012-01-15
Tangled
No

Attempted installation on FreeBSD 8.2 (i386/32bit) with Firebird 2.5, Python 2.7.2 and receive error upon \"make install\". See attached file for details of error messages. All software versions are as per current FreeBSD ports collection. I have performed several successful installations on FreeBSD 8.2 (i386/32bit) with Firebird 2.5 previously.

Discussion

  • Tangled
    Tangled
    2012-01-15

    Error messages during make install