0.5.2 configure error

Help
@lex
2004-12-18
2013-06-04
  • @lex
    @lex
    2004-12-18

    I try to install but with configure this happens:
    --
    $ kcheckgmail-0.5.2 # ./configure
    bash: ./configure: /bin/sh: bad interpreter:
    --
    Then it stops..
    Also, I have an older version 0.4.0 installed, but i lost the icon from my inet menu. What is the command to start the program again?

     
    • @lex
      @lex
      2004-12-18

      edit:

      i forgot "Access denied" after "bash: ./configure: /bin/sh: bad interpreter:"

       
    • @lex
      @lex
      2004-12-18

      solved the executing of the older version.