[Jython-bugs] [issue2198] Jython 2.7b3 .jar requires Java7, won't run on Java6


Thread view