#123 Provide feature to use JManage with Websphere 6.1

1.0 Release
open
nobody
General (72)
5
2008-03-26
2008-03-26
Anonymous
No

As per the JManage documentations, we can configure JManage1.0.4 into Websphere6.0. But when I am trying to configure it for Websphere 6.1, its creating problems. The List jars that are mentioned in the doc have been changed in Websphere 6.1.
I didn't find any documentation for Websphere 6.1. PLease provide this feature.

Thanks,
Amit

Discussion