#160 Subclipse integration plugin should be available on our update site

open
nobody
None
5
2010-10-18
2010-10-18
jfirechief
No

DO NOT EDIT OR ANSWER THIS ISSUE. SEE THE ORIGINAL ISSUE INSTEAD:
https://www.jfire.org/modules/bugs/view.php?id=1596
ORIGINAL REPORTER: marco

The NightLabs-SDK-Subclipse-integration is now already on our experimental update site. As soon as the regular (stable) update site contains this plugin, the following wiki pages should be updated:

* https://www.jfire.org/modules/phpwiki/index.php/Useful%20Eclipse%20Plugins
* https://www.jfire.org/modules/phpwiki/index.php/Development%20Environment%20Setup

Discussion