#290 python plugins should support python 3.xxx

open
nobody
None
5
2012-03-07
2012-03-07
Steven Buroff
No

Enhance the python plugins, especially JPyDebug and the python shell, to support python 3.xxx

Discussion

  • Steven Buroff
    Steven Buroff
    2012-03-07

    • summary: python plugins support python 3.xxx --> python plugins should support python 3.xxx