I read about the fact it isn't okay with Max 6.1.1 64bit but only 32bit
still right?

correct


On Mon, Jun 17, 2013 at 11:13 AM, gluontronic <julien@julienbayle.net> wrote:
Ok
understood
thanks a lot.
I'll go with 0.5.7

I read about the fact it isn't okay with Max 6.1.1 64bit but only 32bit
still right?



--
View this message in context: http://jamoma-forums-mailing-lists.3076123.n2.nabble.com/latest-version-best-practices-tp7579760p7579763.html
Sent from the Jamoma Users mailing list archive at Nabble.com.

------------------------------------------------------------------------------
This SF.net email is sponsored by Windows:

Build for Windows Store.

http://p.sf.net/sfu/windows-dev2dev
_______________________________________________
Jamoma-users mailing list
Jamoma-users@lists.sourceforge.net
https://lists.sourceforge.net/lists/listinfo/jamoma-users



--
Adrian Gierakowski