#1 jamin don't works with swh-plugins 0.4.11

open
nobody
None
5
2013-02-11
2004-12-10
Heiko Irrgang
No

0.8.0 searches for 'lookahead_limiter_const_1906.so'
and 'lookahead_limiter_1435.so' which are gone, 0.9.0
segfaults without any message

Discussion