#3 Blackberry Support

closed
nobody
None
5
2006-10-03
2006-07-14
Anonymous
No

I have tried a variety of versions and none seem to
work with my 7100g except the midp1 version. I can't
use this because I require my server to have ssl
connections. The midp2 versions install but it looks
like there is an interface drawing issue. I will add
the error in when I get a chance.

Discussion

  • GBianchi
    GBianchi
    2006-10-03

    Logged In: YES
    user_id=1388790

    Now JMC 0.9.5 works also in the BlackBerry Emulator!

     
  • GBianchi
    GBianchi
    2006-10-03

    • status: open --> closed