[Ipsec-tools-commits] [ ipsec-tools-Bugs-1928066 ] Authentication constants overloaded -- breaks GSSAPI support


Thread view