Re: [Inkscape-devel] help needed - can't build on MacOsX 10.5.8


View entire thread