inkscape-tracker — Bugs and feature requests are cc'd to this list

You can subscribe to this list here.

2003 Jan
 
Feb
 
Mar
 
Apr
 
May
 
Jun
 
Jul
 
Aug
 
Sep
 
Oct
 
Nov
(110)
Dec
(117)
2004 Jan
(83)
Feb
(234)
Mar
(383)
Apr
(295)
May
(174)
Jun
(361)
Jul
(591)
Aug
(200)
Sep
(144)
Oct
(441)
Nov
(472)
Dec
(291)
2005 Jan
(460)
Feb
(537)
Mar
(319)
Apr
(384)
May
(256)
Jun
(650)
Jul
(964)
Aug
(525)
Sep
(564)
Oct
(412)
Nov
(369)
Dec
(316)
2006 Jan
(253)
Feb
(380)
Mar
(361)
Apr
(405)
May
(1103)
Jun
(1099)
Jul
(439)
Aug
(338)
Sep
(234)
Oct
(308)
Nov
(337)
Dec
(219)
2007 Jan
(1004)
Feb
(750)
Mar
(822)
Apr
(400)
May
(305)
Jun
(248)
Jul
(257)
Aug
(292)
Sep
(216)
Oct
(513)
Nov
(359)
Dec
 
S M T W T F S
 
 
 
 
 
 
 
 
 
 
1
(7)
2
(3)
3
(7)
4
(6)
5
(5)
6
(3)
7
(1)
8
(15)
9
(1)
10
(4)
11
(5)
12
(3)
13
(2)
14
(12)
15
(12)
16
(8)
17
(5)
18
(4)
19
(12)
20
(7)
21
(20)
22
(4)
23
(11)
24
(10)
25
(14)
26
(18)
27
(23)
28
(20)
29
(2)
30
(4)

Showing 4 results of 4

Thread Author Date
[Inkscape-tracker] [ inkscape-Bugs-1449530 ] mask/clippath in style= has no effect, only in attr SourceForge.net <noreply@so...> 2007-06-22 18:14:52
[Inkscape-tracker] [ inkscape-Bugs-1734363 ] Color picked can't get color from clipped objects. SourceForge.net <noreply@so...> 2007-06-22 10:34:31
[Inkscape-tracker] [ inkscape-Bugs-1741172 ] Mac OS X text bolding not working SourceForge.net <noreply@so...> 2007-06-22 02:14:31
[Inkscape-tracker] [ inkscape-Bugs-1729908 ] Export Bitmap either very slow or never finishes SourceForge.net <noreply@so...> 2007-06-22 00:20:50

Showing 4 results of 4