Might be worth us cutting a 0.46.X build compiled against these libs...

On 05/06/2008, microUgly <drworm@microugly.com> wrote:



Bob Jamison-2 wrote:
>
> I have been hearing that there has been some trouble getting Wacom tablets
> working on win32.  Gtk had a bigfix release today, 2.12.10, that mentions
> Wacom support as one of its fixes.

There is no way for 0.46 users to update to this GTK is there?  If they want
their Bamboos to work they have to start using the development versions with
the new GTK?
--
View this message in context: http://www.nabble.com/Tablet-support-on-win32-tp17653416p17661181.html
Sent from the Inkscape - Dev mailing list archive at Nabble.com.


-------------------------------------------------------------------------
Check out the new SourceForge.net Marketplace.
It's the best place to buy or sell services for
just about anything Open Source.
http://sourceforge.net/services/buy/index.php
_______________________________________________
Inkscape-devel mailing list
Inkscape-devel@lists.sourceforge.net
https://lists.sourceforge.net/lists/listinfo/inkscape-devel