#3 libidn.so.11 required

open
nobody
None
5
2009-08-27
2009-08-27
Luca Cappelletti
No

ioFilezilla 3.1.0.1 Ubuntu8.04 requires libidn.so.11 under Debian 6 GnuStep (base Debian netinst + gnustep + gdm)

Discussion