[Hugin-cvs] /hgrepo/h/hu/hugin/hugin: CMake 2.8 is now required (Peter Suett...


Thread view