HR-XSL 0.13 released

This release includes various bug fixes and minor enhancements. The build system now requires Ant 1.8.

Posted by Trevor Harmon 2010-02-21