Home

Stefan Palme

A Java-package to enable Java-applications to use HBCI-functions. Fully supports HBCI 2.01, 2.1, 2.2, HBCI+ and FinTS-3.0 (with PIN/TAN) including all security mechanisms. There is also an HBCI server available.


Project Admins: