#6 unable to build rpm from tgz

closed
nobody
5
2009-03-25
2005-05-31
Anonymous
No

on fc4 unable to build 0.20 from spec file despite
editing it - problem is libsndfile-devel & db1 - my
libsndfile is libsndfile-devel-1.0.11-3.fc4 so as the
"1" is in diferent place it does not recognise it and
the db1 is there but the devel package is now db4-devel
In the past I have thought what a brilliant program gwc
is but sadly I can no longer get a version on my
computer -help please

paul_hunt@blueyonder.co.uk

Discussion

  • Jeff Welty
    Jeff Welty
    2009-03-25

    • status: open --> closed