Work at SourceForge, help us to make it a better place! We have an immediate need for a Support Technician in our San Francisco or Denver office.

Close

#2 can't install, says I don't have Libsndfile

closed
nobody
5
2003-09-28
2003-09-10
Anonymous
No

Any version beyond 0.16-5 (which I managed to get
running) does not install for me, claiming that I need a
newer version of Libsndfile, even though I do have it
installed.

This is under Red Hat 9.

I would love some ideas on how to fix this. Thanks.

ceenvee at yahoo dot com

Discussion

  • Jeff Welty
    Jeff Welty
    2003-09-28

    • status: open --> closed