Re: [Gumstix-users] cannot bitbake gpio-module with 2.6.36


View entire thread