Hi all,

I am unable to fix zlib package error. In the build it is zlib 1.1.3 version which is outdated and no longer exists on server. i tried changing the source URI in bitbake file to current version i.e., zlib 1.1.7, but still it breaks. Any ideas?

--
Regards,
Zafrullah Syed