Plans for Guipod 0.2

Art Fore
2005-12-20
2013-03-13
  • Art Fore
    Art Fore
    2005-12-20

    One feature I would like is for it to work. I run ./configure and get at error about qt-nt library. Could not find anything about this library on the internet. All Qt libraries are installed in Suse 10 which is kde 3.4.

    Art