Re: [Gtkpod-questions] libgpod should require GLib >= 2.32


Thread view