Re: [Gtkpod-devel] Removing deprecated dependencies: libglade and gnome-vfs


View entire thread