Commit [22fe53] Maximize Restore History

Update SWIG m4 macros

The previous version improperly compared versions which gave fun output
like: SWIG version >= 1.3.24 is required. You have 2.0.0.

Todd Zullinger Todd Zullinger 2010-07-27

changed m4/ax_pkg_swig.m4
m4/ax_pkg_swig.m4 Diff Switch to side-by-side view
Loading...