[Gtk2hs-devel] darcs patch: Compatibility with webkitgtk v2.0.1


Thread view