ExtUtils::Depends 0.306 available

Overview of changes in ExtUtils::Depends 0.306 [2013-09-29]; Fixed typo in RT queue URL; fixes RT#88960. ExtUtils::Depends is available as a tarball http://downloads.sourceforge.net/gtk2-perl/ExtUtils-Depends-0.306.tar.gz or from git https://git.gnome.org/browse/perl-ExtUtils-Depends/tag/?id=rel-0-306

Posted by Brian Manning 2013-10-05