#16 Leopard package for GSVideo-Mac

closed
nobody
None
5
2011-03-12
2010-09-06
Andres Colubri
No

Right now gsvideo 0.7 for Mac only works on OSX Snow Leopard. Leopard packages are needed.

Discussion

  • Andres Colubri
    Andres Colubri
    2011-03-12

    • status: open --> closed