Re: [gst-devel] debs need popt dependencies


Thread view