[gst-devel] [ gstreamer-Bugs-510478 ] add -avoid-version to core plugins


Thread view