[gst-cvs] gst-plugins-base: rtsp: deprecate remaining base64 function now that we depend on GLib 2.20


Thread view