[gst-cvs] gst-plugins-bad: configure: Call $PKG_CONFIG instead of pkg-config to fix cross compilation


Thread view