#70 Inform about non-conformance with Java 1.5

GroboUtils v5
open
Matt Albrecht
5
2007-11-29
2007-11-29
Anonymous
No

Do state on the project website that coverage is not working with Java 1.5. Would have saved me a lot of time, thanks.

Discussion