[Gramps-devel] Software requirements (was: [nl] dates are not localized)


Thread view