2013/5/15 Nick Hall <nick__hall@hotmail.com>
On 15/05/13 09:28, Benny Malengier wrote:
> Specifically for Ubuntu derivatives spell checking, geography view and
> exiv image data require installation of source components.

A package (gir1.2-gexiv2-0.4) containing introspection data for the
GExiv2 library is available for 12.10 (quantal) and 13.04 (raring).

But that does not work, we need 0.5

Benny

Nick.


------------------------------------------------------------------------------
AlienVault Unified Security Management (USM) platform delivers complete
security visibility with the essential security capabilities. Easily and
efficiently configure, manage, and operate all of your security controls
from a single console and one unified framework. Download a free trial.
http://p.sf.net/sfu/alienvault_d2d
_______________________________________________
Gramps-devel mailing list
Gramps-devel@lists.sourceforge.net
https://lists.sourceforge.net/lists/listinfo/gramps-devel