Greetings:

In updating the autotools files within gep-42, I noticed that the automake dependency version is set at 1.9, but I am wondering since the update that Josip did with the Makefiles, should we update the version number up to 1.11 ???

--
Sincerely yours,
Rob G. Healey