On 24/03/12 20:12, Rob Healey wrote:

In updating the autotools files within gep-42, I noticed that the automake dependency version is set at 1.9, but I am wondering since the update that Josip did with the Makefiles, should we update the version number up to 1.11 ???

The INSTALL file lists the dependency as:

automake >=1.9

Why do we need to change this?


Sincerely yours,
Rob G. Healey

------------------------------------------------------------------------------ This SF email is sponsosred by: Try Windows Azure free for 90 days Click Here http://p.sf.net/sfu/sfd2d-msazure
_______________________________________________ Gramps-devel mailing list Gramps-devel@lists.sourceforge.net https://lists.sourceforge.net/lists/listinfo/gramps-devel