#28 libgii-1.0.2 fails to build with libtool-2.2

version 1.0.x
closed-invalid
nobody
libgii (12)
5
2008-05-11
2008-05-11
Anonymous
No

With libtool-2.2, libgii fails to build for me.
I have the output attached

Discussion

  • The build output

     
    Attachments
  • Peter Rosin
    Peter Rosin
    2008-05-11

    • status: open --> closed-invalid
     
  • Peter Rosin
    Peter Rosin
    2008-05-11

    Logged In: YES
    user_id=972775
    Originator: NO

    Which is no surprice... You have to update more than you did to update libtool.

    What problem are you trying to solve?