Hello,

I'm trying to install this plugin on Ubuntu 11.10, but without success. I'm following the instructions at the gedit page, but then nothing shows up in the plugins menu.

Is there any other way to install this plugin? Or something else needs to be done in order to get it to work?

Thank you.