#106 Required package message shown though it's present

v0.2
open
Wizards (8)
5
2010-03-30
2010-03-03
Anonymous
No

When you add an align* environment to a file which is linked to a mainfile, it tells you to use the amsmath package, even if it's already added in the mainfile.

Discussion

    • labels: --> Wizards
    • assigned_to: nobody --> m_zeising
    • summary: amsmath package defined in mainfile --> Required package message shown though it's present