Hello,

I just upgraded OpenWRT to "Altitude Adjustment" version 12.09 and then installed Fwknop but it seems they only have ver 2.01. So I was wondering if I can just remove it (no upgrade issues I assume as I have not configured anything) and install 2.5 from git?

Any help appreciated thanks!

Bill

(posted with wrong email ignore forwarding)